Brugtgrej.dk
Forside  |   Ny annonce  |   Forum  |   Nyhedsmails  |   Støt brugtgrej  |   Kontakt Brugtgrej
56 online brugere
3188 online annoncer
SælgesKøbes

Driftsproblemer

Denne tråd er lukket for nye indlæg

#1  18/08-09 12:52
Kim Jensen
Administrator

Indlæg: 130
Vi har i perioden 16. august til 18. august oplevet nogle problemer med vores udbyder hvilket har betydet at brugtgrej har været helt utilgængelig i den periode. Jeg håber nu at problemet er løst og at det ikke sker igen. Der skal langt mere end lidt serverproblemer til at slå brugtgrej ihjel :-).

Det er endnu ikke til at sige om der har været nogle datatab grundet udfaldet. Hvis du har annoncer som mangler så opret dem igen. Hvis der er mails du ikke får svar på, så send dem igen.

----------
Kim Jensen
Brugtgrej Webmaster

#2  18/08-09 13:07
Carsten Walfrid

Indlæg: 357
Svar til #1:
Rart at i er tilbage :-)

#3  18/08-09 13:09
Tommy (Oz4kid)

Indlæg: 465
Svar til #1:

Nøj hvor er det dejligt at have jer tilbage, 2 dage uden brugtgrej er som 2 dage uden internet :)


----------
Mvh
Tommy (Oz4kid)

#4  18/08-09 14:27
Bjarne Friis v Helsinghof

Indlæg: 711
Svar til #1:
Var ved at kede mig, velkomet tilbage

Bjarne de oz3n

----------
Bjarne de oz3n

CW-Nørd til fingerspidserne.
Medlem af EDR sIden 1966
www.helsinghof.com

#5  18/08-09 14:49
Allan Thorsen ( OZ1IOM )

Indlæg: 118
Svar til #1:
Hej Prøv lige at se på jeres link til de forskellige grupper der er nogle der ikke virker bla. " radioamatør " Vy 73 de OZ1IOM Allan

----------
Amatørradio er verdens bedste hobby
Sender og modtager IKKE pakker med pakke firmaet DOA365 Det er et skod firma

#6  18/08-09 14:54
OZ1DIY Paul Paulsen
Indlæg: 753
Svar til #1:
Hej
URL forward fejl
Der er oprettet 2 A records for www. brugtgrej.dk.
Imens brugtgrej.dk kun har den rigtige opsætning.
Prøv f.eks at fjerne (www.) og skriv kun brugtgrej.dk
Dette er en normal DNS opsætninge fejl hi.

Det virker

mvh
Paul OZ1DIY

#7  18/08-09 17:10
Dan Harboe Burer

Indlæg: 321
Svar til #1:
Der er altså stadigvæk lidt koks i det... bl.a."Radioamatør" sektionen virker ikke..
Mvh Dan

#8  18/08-09 17:20
OZ7QC Ingolf Schau
Indlæg: 1
Der er stadig en URL fej når man forsøger at gå ham.brugtgrej.dk det er gartis DNS der kommer med fejlen sen mig en directe mail adresse så sender jeg dig et scren dump.

Vy 73 Ingolf oz7qc@schaui.dk

#9  18/08-09 20:06
OZ1DIY Paul Paulsen
Indlæg: 753
Svar til #8:
det er BG´s udbyder wom har fejlen.
De hoster jo nok hos GDNS

hej paul

#10  19/08-09 00:58
Kim S. Wind
Indlæg: 78
Svar til #1:
Ja kunne se at det var alle dem som lå på det webhotel der var galt med.
Men det er rart at det køre igen

----------
73 de OZ0SW Kim

#11  19/08-09 01:01
Kim S. Wind
Indlæg: 78
Svar til #9:
Nej de host ikke host GratisDNS, men hos en i Tyskland og bruger GratisDNS til at linke der ned

Mvh

Kim

----------
73 de OZ0SW Kim

#12  19/08-09 10:20
OZ1DIY Paul Paulsen
Indlæg: 753
Svar til #11:
Det var også det jeg mente.
Min fejl. Det går somme tider lidt for hurtigt.

mvh
Paul

Denne tråd er lukket for nye indlæg