Brugtgrej.dk
Forside  |   Ny annonce  |   Forum  |   Nyhedsmails  |   Støt brugtgrej  |   Kontakt Brugtgrej
63 online brugere
2985 online annoncer
SælgesKøbes

Problemer med upload af foto til brugt-gerj ?

Denne tråd er lukket for nye indlæg

#1  27/01-08 11:14
Morten Christensen
Indlæg: 319
Hej
Er der andre end mig der har igennem en uge haft store problemer med upload af foto til Brugt-grej ?
Mine annoncer skal først være godkendte før jeg kan få lov at sætte foto på annoncen ???

#2  27/01-08 15:32
Kim Jensen
Administrator

Indlæg: 130
Svar til #1:
Hej Morten.

Jeg har netop prøvet at oprette en annonce og uploade et billede, og det gik fint.
Får du en fejl når du prøver at uploade billeder eller hvad?

----------
Kim Jensen
Brugtgrej Webmaster

#3  27/01-08 16:41
Jan Anderschou
Indlæg: 343
Svar til #2:
Jeg har ingen problemer med at uploade et billede

73 OZ3QY Jan

----------
Vy 73 de OZ3QY Jan

#4  27/01-08 19:53
Morten Christensen
Indlæg: 319
Svar til #3:
Hej
Ja nu forsøger jeg så lave det her på et Word dokument da jeg nu har forsøgt 3 gange at skrive mit
Indlæg, og hver gang jeg siger OK, så smider den mig af og siger jeg ikke har tilladelse til at
Skrive før jeg er logget ind, og det har jeg været hver gang ???
Nå men nu det problem det hele startede med. Når jeg vil uploade et foto, så skriver den ” uploader
Foto vent ” og her står den 2 minutter før den skriver siden kan ikke vises, eller forbindelsen
Afbrudt vil du tjekke forbindelsen til web stedet, og gør jeg det, så siger den ” ingen fejl ” ???
Det er næsten umuligt at få et foto på før mine annoncer er godkendte, og når den er det, så
Skal der kun en 3 til 7 forsøg til pr. foto, men det er jo 10 minutter pr. stk. så det er lang tid
Vi snakker om, det plejer tage få sekunder.
Jeg kan oplyse at jeg kan fint uploade foto til f.eks DBA og andre steder uden nogen problemer, så jeg vil mene At jeg ikke skulle have nogen problemer ??? men jeg ved ikke hvad det er for noget drilleri som er kommet den sidste uges tid, også med det her med at blive smidt af når jeg laver annoncer hvor den siger at jeg skal være logget på for at have tilladelse til det, det er også sket mange gange, og så er alt spildt man har skrevet og kan begynde forfra, og jeg er jo logget ind hver gang ???


#5  27/01-08 21:05
Kim Jensen
Administrator

Indlæg: 130
Svar til #4:
Hej

Jeg har konstateret at der er et problem. Problemet består i at når der går for lang tid fra man åbner en side til man åbner en ny side på brugtgrej, så mister serveren informationerne om hvem man er logget ind som. Jeg vil undersøge hvad der er galt, men det kan tage nogle dage. Indtil videre kan I sætte hak i Husk Mig når i logger ind. Så vil siden sætte en cookie og så vil den automatisk logge jer ind igen hvis I bliver smidt af.

----------
Kim Jensen
Brugtgrej Webmaster

#6  27/01-08 22:02
Martin T
Indlæg: 60
Svar til #5:
Jeg har faktisk et andet "Problem", normalt ligger al min korspondance i postmappen og der står i paranteserne når der er nyt post, men i de sidste dage har jeg haft en korspondance med en sælger, og den har jeg kun kunne se i mit eget mail program, som så linker videre til brugtgrej, hvor det også ligger, men jeg kan ikke se det ved at gå direkte ind på brugtgrej. hmm mystisk. Mvh Martin (ros for et super godt site)

Redigeret 28/01-08 12:04
Denne tråd er lukket for nye indlæg